mudança de servidor

Este tópico contém respostas, possui 14 vozes e foi atualizado pela última vez por irlanegc irlanegc 3 anos, 1 mês atrás.

Visualizando 9 posts - 21 até 29 (de 29 do total)
  • Autor
    Posts
  • #69191 Resposta
    Andre Americana
    Andre Americana
    Participante

    Apoiando as palavras do Odair e Dardo, o Macamp é o maior e melhor meio de consulta e integração dos campistas, não apenas no Brasil, pois já tive a oportunidade de ver matérias rolando em grupos “gringos”, e tudo isso apenas por paixão, esforço e dedicação.
    Parabéns me caro, estamos juntos para fazer isso andar sempre que preciso.

    Abraço.

    #89420 Resposta
    irlanegc
    irlanegc
    Participante

    Oi, Marcos

    Não sei se é o tópico certo mas é o mais próximo que encontrei para falar do problema. Não consigo criar novos tópicos apenas responder (por isso falo por aqui). Quando crio e clico em enviar a página atualiza mas sem o novo tópico criado. Quando repito o processo é avisado que a mensagem já existe no fórum.
    Gostaria de compartilhar com vocês imagens de um motor home montado em um carro de bombeiro. Achei muito bacana.

    No mais, o fórum é extremamente organizado e fácil utilização.

    Obrigada

    #89442 Resposta

    Ola irlanegc

    Para criar novos tópicos é simples. Em cada subfórum, por exemplo, https://macamp.com.br/forum/foruns/campismo-aventura/relatos-de-viagens-acampadas/ … lá pro final existe o formulário para novo tópico, assim como acontece com o formulário de respostas de topicos ja abertos. Só não existe este formulário na pagina inicial. abaixo uma figura ilustrativa:

    Marcos Pivari - CEO e Editor do MaCamp

    #89443 Resposta
    irlanegc
    irlanegc
    Participante

    Isso mesmo. Quando escrevo a mensagem e clico em enviar a página é atualizada mas sem o novo tópico 🙁

    #89445 Resposta

    puxa, que estranho. acabo de criar uma nova conta e testei. deu certo. alguem mais está com este problema? Irlane, qual o browser que está usando no pc?

    Marcos Pivari - CEO e Editor do MaCamp

    #89447 Resposta
    irlanegc
    irlanegc
    Participante

    Quando tentei postar pela primeira vez estava no opera, agora estou o chrome e está igual. Troquei a senha agora. Tentarei de novo.

    #89449 Resposta
    irlanegc
    irlanegc
    Participante

    Nada. Só se eu fizer outro cadastro. Ou vc excluir essa minha conta aí cadastro com o mesmo e-mail.

    #89451 Resposta

    DEscobri…… estava pendente como Spam….. verifique se da pra visualizá-lo agora.

    Marcos Pivari - CEO e Editor do MaCamp

    #89452 Resposta
    irlanegc
    irlanegc
    Participante

    Agora foi. Obrigada 🙂

PARTICIPE DO FORUM PELO FORMULÁRIO ABAIXO.
Visualizando 9 posts - 21 até 29 (de 29 do total)
Responder a: mudança de servidor

You can use BBCodes to format your content.
Your account can't use Advanced BBCodes, they will be stripped before saving.

Sua informação:




CLASSIFICADOS: